Умер звуковой сигнал

... штука тёмная.

Модераторы: константин, DEED

Умер звуковой сигнал

Сообщение leXey » Ср, 11 окт 2006, 19:08

Началось всё банально - подрулевой переключатель съехал вниз и контакт пропал. Лезть было влом, ездил так - подтянешь на себя и нормально до первой болтанки. А потом ваще пропал. При проезде очередного брода видимо воды в улитку не слабо попало...

Изображение

Короче сгорела обмотка... На новом сигнале надо герметиком всё нафик замазывать ! Ну и повыше перенести...
leXey
Живу в форуме
 
Сообщения: 2542
Фото: 23
Зарегистрирован: Чт, 28 сен 2006, 12:49
Откуда: Калуга

Сообщение Alex@№$ » Чт, 12 окт 2006, 22:39

Я так в брод не лажу...

:!: но свои сигналы, перед установкой разобрал, герметиком промазал соединения и скрутил (лучше день потерять потом ... проблем не знать)

ну и главное при установке не повернуть вверх выходом улитки.
Alex@№$
 

Сообщение leXey » Пт, 13 окт 2006, 11:54

Ну насчет улиток - однозначно... ;)
leXey
Живу в форуме
 
Сообщения: 2542
Фото: 23
Зарегистрирован: Чт, 28 сен 2006, 12:49
Откуда: Калуга

Сообщение DEED » Ср, 18 окт 2006, 07:10

Да ужжж звуковой сигнал штука крайне не надежная,
и чем он новее - тем хуже. Родной сдох прошлой зимой а свежеприобретенный через месяц. Вывод- либо надо его переносить на другое место , либо ставить пневматику :D
Аватара пользователя
DEED
Администратор
Администратор
 
Сообщения: 168
Зарегистрирован: Чт, 05 окт 2006, 09:35
Откуда: Калуга (почти)

Сообщение Alex@№$ » Ср, 18 окт 2006, 10:34

Ну я еще один вариант могу предложить, купить б/у от иномарки :? , они то уж должны работать.
Да и думаю не такая уж вещь, что бы за нее ломили много :!:
Alex@№$
 


Вернуться в Электричество...

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Rambler's Top100 Top20 Yandex CY